Données non visibles

Christophe
Messages : 0
Enregistré le : ven. 8 juin 2018 15:10

Données non visibles

Messagepar Christophe » ven. 8 juin 2018 15:38

Bonjour,


Suite à la réinstallation du logiciel sur un nouveau PC nous rencontrons quelques soucis...


Le premier : nous avons "perdu" les informations concernant l'une de nos sondes.

Le signal est bon, les piles sont bonnes et apparemment les stat de communication aussi.

J'ai effectué toute les manipulations "habituelles" pour relancer la remonté des données mais rien n'y fait.
La seule différence que je vois entre les sondes dont je peux visualiser les valeurs (exemple 2546732) et celle qui n’en affiche aucune (2577267) est l'absence de la ligne DLA_PUMPSLOT dans les données de fonctionnement.

Est ce pour cette raison que je ne peux pas visualiser les données ? Que puis-je faire pour y remédier ?


Le second : les rapports sont bien paramétrés mais seul un groupe (Incubateur) bénéficie du rapport automatique.

Avez vous également une solution à me proposer ?


Merci
Fichiers joints
Testo.docx
Screens du logiciel
(667.77 Kio) Téléchargé 33 fois

Avatar de l’utilisateur
testo_JG
Administrateur du site
Messages : 74
Enregistré le : mar. 13 oct. 2015 16:59

Re: Données non visibles

Messagepar testo_JG » lun. 11 juin 2018 12:32

Bonjour,

Je vous invite à réaliser une mise à jour (logiciel + firmware)

Testo peut :

-Vous faire parvenir les sources + procédures

ou

-Vous faire parvenir un devis + réaliser les opérations à distance via TeamViewer 9.

Après la mise à jour, vous pouvez déconnecter et reconnecter la sonde.

Pour les rapports, il faut créer X règles en fonction du nombre de groupes fixes que vous voulez générer.

Cordialement,
Support Testo Saveris
savsaveris@testo.fr


Retourner vers « Testo Saveris »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité