TESTO 175T1

CHARLIER
Messages : 0
Enregistré le : mer. 21 mars 2018 09:35

TESTO 175T1

Messagepar CHARLIER » mer. 21 mars 2018 10:09

Bonjour,

Lors du remplacement des piles sur un TESTO 175T1 (nouveau modèle), j'ai sélectionné le type de nouvelles piles installées et un mot de passe m'a été demandé. Pourtant je n'ai jamais saisi de mot de passe pour protéger mes enregistreurs ?

Par ailleurs quand j'essaie de "mettre à jour les données de l'enregistreur", un autre message apparaît : "erreur lors de la lecture des données de configuration";

Bref... un de mes nouveaux enregistreur est hors d'usage... Que me recommandez-vous ?

Merci d'avance à qui quiconque m'aidera !

PS : imprime écran en PJ
Fichiers joints
PB TESTO.docx
(363.29 Kio) Téléchargé 52 fois

testo_MB
Messages : 7
Enregistré le : lun. 7 déc. 2015 15:38

Re: TESTO 175T1

Messagepar testo_MB » ven. 23 mars 2018 13:53

Bonjour,

C'est une mauvaise manipulation.

la seul solution est le retour dans nos ateliers.

Pour plus d'information merci de me contacter au 03 87 29 45 20

beepbeep5372
Messages : 0
Enregistré le : mer. 21 nov. 2018 21:31

Re: TESTO 175T1

Messagepar beepbeep5372 » mer. 21 nov. 2018 22:02

Bonjour

Je viens sur ce forum pour le meme soucis que semble avoir nombre d autre posseseur de 175T1

Car moi aussi comme les autres subissons le probleme de mp , alors que je n ai jamais mis de password .

Entre les problemes de reconnaissances sous win seven 64b a jour . L enregistreur n etait parfois meme plus reconnu sans aucune raison

Maintenant en passant sous win 10 pro 64b ... on se retrouve avec un appareil qui bugg , alors meme qu on a selectionne deconnection dans le soft et longuement attendu avant de debranche l usb ...

Et vlan .... mot de passe demande

Si l enregistreur bugg sans raison et qu il faille le retourne en sav, c est totalement anormal . D autant plus que l appareil occasionne cette anomalie sans raison et avec nombre posseseurs de ce 175T1 . C est limite une anomalie pouvant etre definie comme un vice cache .

Ne serait pas plus simple de communiquer le mot de passe ? , ou au pire offrir la possibilite de faire un reset hardware usine afin de reinitialise le produit .

Car quid d une panne qui arrive sans aucune raison , allons nous devoir a chaque branchement de son T1 sur pc etre effrayer par le risque aleatoir d un ennieme blocage par mp .

Les posseseur de T1 ne vont pas quotidiennement retourner leur enregistreur au sav .

Si il y a une anomalie s assimilant a un vice cache, autant faire un correctif ou une mise a jour ou tout du moins en mettre une a disposition en telechargement

Cdlt


Retourner vers « Testo Enregistreurs »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité