Aucun retour des données SAVERIS 2

gguillet
Messages : 0
Enregistré le : mer. 8 juin 2016 09:46

Re: Aucun retour des données SAVERIS 2

Messagepar gguillet » lun. 5 déc. 2016 11:13

Bonjour,

Lorsque la première sonde (sonde chariot repas), qui n'envoyait pas les données automatiquement, a été refaite (config refaite) elle envoyait bien les données.

A ce moment, la seconde sonde qui fonctionnait bien (cellule) n'envoyait plus les données automatiquement... La config a été refaite sur cette seconde sonde et là, la première n'envoie de nouveau plus les données automatiquement........

Cdlt

gguillet
Messages : 0
Enregistré le : mer. 8 juin 2016 09:46

Re: Aucun retour des données SAVERIS 2

Messagepar gguillet » mar. 13 déc. 2016 08:14

Bonjour,

Je vois que mon dernier post n'a appelé aucune réponse !!!

Bref, bien que vous n'e nous l'ayez pas conseillé, nous avons paramétrer les sondes en IP fixe pour faciliter la communication avec la borne WiFi.

Cela fonctionne... pendant un laps de temps. Les sondes finissent toujours par cesser de communiquer de manière automatique avec la borne et arrêtent d'envoyer les données. Cette nuit, elles ont cessées à 4h du matin puis plus rien.

A noter qu'elles ont continué de prendre de mesures toutes les 10 minutes pendant la nuit alors que le pas a été réglé à 10min jusqu'à 20h ou le pas devait passer à 4h. J'imagine que c'est normale car rien ne semble fonctionner vraiment correctement avec ces sondes !

Cdlt

gguillet
Messages : 0
Enregistré le : mer. 8 juin 2016 09:46

Re: Aucun retour des données SAVERIS 2

Messagepar gguillet » mer. 14 déc. 2016 09:03

Bonjour,

Nous avons remplacer notre borne WiFi par précaution.

J'ai également modifié les pas de mesures à 10 min avec un envoie de données toutes les 9 minutes.

Ce matin, à 8h58, nous n'avons plus de mesures depuis 8h10. Il manque donc 4 mesures...

PS : La nuit, j'ai mis un pas à 2h de 21h30 à 8h. Ce dernier n'est, à priori, pas pris en compte, les bornes continuent de prendre de mesures à intervalle de 10min.

<modération par l'administrateur du forum, merci de respecter la charte de bonne conduite>


Cdlt

Avatar de l’utilisateur
testo_JG
Administrateur du site
Messages : 74
Enregistré le : mar. 13 oct. 2015 16:59

Re: Aucun retour des données SAVERIS 2

Messagepar testo_JG » mer. 14 déc. 2016 13:42

Bonjour,

Il se peut que votre point d'accès / borne wifi dispose d'une mise en veille automatique, cela expliquerait pourquoi vos enregistreurs cessent de fonctionner en simultané.

Cordialement,
Support Testo Saveris
savsaveris@testo.fr


Retourner vers « Testo Saveris 2 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité