[Résolu] Temporisation alarmes

beamup
Messages : 0
Enregistré le : mar. 10 mai 2016 16:08

[Résolu] Temporisation alarmes

Messagepar beamup » lun. 30 mai 2016 17:19

Bonjour,

La temporisation d'alarme ne semble pas marcher.
J'ai une limite d'alarme à 10° avec une temporisation de 45mn et une prise de mesure toute les 15mn.
Si j'ai par exemple:
- 9h15: 6°
- 9h30: 12°
- 9h45: 8°
Je reçoit tout de même une alarme.
Peut être ai-je manqué un détail dans le fonctionnement de cette fonctionnalité fort utile pour éviter les fausses alarmes du par exemple à un cycle de dégivrage programmé.

Merci d'avance.

Avatar de l’utilisateur
testo_JG
Administrateur du site
Messages : 74
Enregistré le : mar. 13 oct. 2015 16:59

Re: Temporisation alarmes

Messagepar testo_JG » mar. 31 mai 2016 14:33

Bonjour,

Je vais prendre contact avec vous par email afin d'obtenir les éléments suivants :

-Pouvez-vous m'envoyer une capture d'écran du paramétrage des alarmes (afin de voir la temporisation configurée)

-Pouvez-vous généré un pdf manuel incluant le tableau de valeurs et l'historique des alarmes (pour une période de temps ou vous rencontrez le soucis de génération d'alarme)

Cordialement,
Support Testo Saveris
savsaveris@testo.fr

Avatar de l’utilisateur
testo_JG
Administrateur du site
Messages : 74
Enregistré le : mar. 13 oct. 2015 16:59

[Résolu] Temporisation alarmes

Messagepar testo_JG » jeu. 16 juin 2016 14:40

Mes collègues Allemands vous conseillent :

-Modifier les paramétrages d'alarmes (changement d'un degrés)
-Enregistrer les modifications
-Appuyer sur le bouton "go" de l'enregistreur.
-Modifier les paramétrages d'alarmes aux valeurs par défaut
-Enregistrer les modifications
-Enlever / Inserer les piles dans l'enregistreur
-Appuyer sur le bouton "go" de l'enregistreur.
Support Testo Saveris
savsaveris@testo.fr


Retourner vers « Testo Saveris 2 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité