[Résolu] Erreur 26

beamup
Messages : 0
Enregistré le : mar. 10 mai 2016 16:08

[Résolu] Erreur 26

Messagepar beamup » mar. 10 mai 2016 16:10

Bonjour,

ID client cloud: ZX-5M-AR-N3-heso

Depuis le 22/04/2015 mes 4 boitiers Testo Saveris T2 refusent subitement de se
connecter au Wifi: erreur26
J'ai refait les fichiers de configuration: idem
J'ai changé la borne du point d'accès Wifi: idem
Impossible de connecter les boitiers.

Merci d'avance pour votre aide.

Cdt

Avatar de l’utilisateur
testo_JG
Administrateur du site
Messages : 74
Enregistré le : mar. 13 oct. 2015 16:59

Re: erreur26

Messagepar testo_JG » mar. 10 mai 2016 16:22

Bonjour,

Ce n'est pas normal que vos 4 boitiers se déconnectent simultanément.

Vérifiez avec votre service informatique si les ports de communication sont toujours débloqués (viewtopic.php?f=14&t=14) et si le paramétrage de votre point d'accès est cohérent.

Cordialement,
Support Testo Saveris
savsaveris@testo.fr

beamup
Messages : 0
Enregistré le : mar. 10 mai 2016 16:08

Re: erreur26

Messagepar beamup » mar. 10 mai 2016 17:41

Après essai sur un nouveau point d'accès externe sur un autre site un des boitiers a réussit à se connecter.
Il semble donc que ce soit un problème réseau sur le LAN/Point d'accès.
Merci pour votre aide.

Avatar de l’utilisateur
testo_JG
Administrateur du site
Messages : 74
Enregistré le : mar. 13 oct. 2015 16:59

Re: erreur26

Messagepar testo_JG » mer. 11 mai 2016 08:23

Merci pour ce retour.

Je clôture votre demande.

Bonne journée
Support Testo Saveris
savsaveris@testo.fr


Retourner vers « Testo Saveris 2 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité