7 résultats trouvés

par dpele
jeu. 25 juil. 2019 08:19
Forum : Testo Saveris
Sujet : Web access - pb d'affichage
Réponses : 8
Vues : 671

Re: Web access - pb d'affichage

Bonjour,
La mise à jour du serveur web access a été effectuée hier, mais nous avons toujours le même problème d'affichage.

Cordialement,

D. Pelé
par dpele
mar. 16 juil. 2019 09:30
Forum : Testo Saveris
Sujet : Web access - pb d'affichage
Réponses : 8
Vues : 671

Re: Web access - pb d'affichage

par dpele
mar. 16 juil. 2019 08:58
Forum : Testo Saveris
Sujet : Web access - pb d'affichage
Réponses : 8
Vues : 671

Re: Web access - pb d'affichage

Bonjour,

A propos de testo Saveris Web Access
Version 1.0.0.915
Server localhost

à partir de microsoft Edge.

cdlt,

D. Pelé
par dpele
lun. 15 juil. 2019 12:04
Forum : Testo Saveris
Sujet : Web access - pb d'affichage
Réponses : 8
Vues : 671

Re: Web access - pb d'affichage

Bonjour, j'ai de nouveau le même problème avec une zone existante sans modification de sondes. Je ne peux pas sélectionner les infos dont j'ai besoin. Je peux cocher/décocher une seule sonde sur les 5. Avez vous repéré un bug ou un paramètre à régler dans Testo Pro Client qui pourrait débloquer la s...
par dpele
jeu. 11 juil. 2019 15:07
Forum : Testo Saveris
Sujet : Web access - pb d'échelle sur un graphique
Réponses : 1
Vues : 101

Web access - pb d'échelle sur un graphique

Bonjour, Lorsque j'affiche l'une des zones, je n'ai pas la totalité du graphique. L'échelle d'hygrométrie commence à 10%. Cette sonde sert à la surveillance d'armoires sèches en dessous de 10%. Je ne vois donc que les rares dépassements. Je n'ai pas ce pb sur les autres zones similaires. Avez vous u...
par dpele
ven. 24 mai 2019 15:17
Forum : Testo Saveris
Sujet : Web access - pb d'affichage
Réponses : 8
Vues : 671

Re: Web access - pb d'affichage

Oui j'ai ajouté des sondes dans le groupe récemment. J'ai aussi essayé de rafraichir et j'ai relancé plusieurs fois à qq heures d'intervalle web access. Finalement, j'ai contourné le problème, création d'une nouvelle zone fixe et suppression de l'ancienne. J'ai les données qui s'affichent normalemen...
par dpele
ven. 24 mai 2019 09:30
Forum : Testo Saveris
Sujet : Web access - pb d'affichage
Réponses : 8
Vues : 671

Web access - pb d'affichage

Bonjour, J'ai un problème d'affichage des données de température d'une zone fixe sur Saveris web access. La zone fixe contient 2 sondes / 4 canaux. Les canaux d'hygrométrie s'affichent correctement sur le graphique et sur le tableau. Quand je veux afficher les données sur le tableau, je ne peux pas ...

Aller à la recherche avancée